Naast uw eigen Carerix toepassing (klant.carerix.net) heeft u ook uw eigen domein klant.nl bij ons ondergebracht.
Probleem
Wanneer u vanuit Outlook (of equivalent) een email probeert te versturen krijgt u direct een reactie:
De volgende geadresseerde(n) zijn niet bereikt:
'geadresserde@elders.nl' op 15-5-2009 11:01
553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)
Oorzaak
De instellingen voor de uitgaande mail server (SMTP) zijn niet correct:
Uitgaande mail, verstuurd door ...@klant.nl wordt verstuurd door een server die mail voor dit domein mag en wil doorsturen. Dit heet een SMTP server.
Om te voorkomen dat een SMTP spam doorstuurt dient Outlook zich aan te melden bij de server (Authenticated SMTP)
Bovenstaande melding wordt dus veroorzaakt door:
U heeft de verkeerde SMTP server ingesteld
U heeft wel de juiste server, maar niet de juiste authenticatie ingesteld.
Oplossing
Controleer en corrigeer de SMTP instellingen in Outlook
Werkwijze
Hieronder is de werkwijze genoemd voor de engelstalige Outlook 2003. Vraag zonodig uw systeembeheerder om u te helpen bij het invullen van de gegevens.
Open Outlook
Ga naar: Tools > E-mail accounts
Kies: (*) View or change Existing email accounts, [next]
Open E-mail account dat u gebruikt, [change]
Vul in: Outgoing email server: mail.klant.nl
Kies: [More settings...], tab: Outgoing server
Vul in: My outgoing server (SMTP) requires authentication Log on using User Name: uw emailadres Password: uw wachtwoord dit is hetzelfde wachtwoord dat u gebruikt voor inkomende email (POP)
Kies [OK], [next], [Finish]
____
Labels : UD-1716