Alle collecties
Activiteiten
E-mail
Reply e-mail naar Carerix komt niet aan
Reply e-mail naar Carerix komt niet aan

Wat te doen als e-mail niet aankomt in Carerix

Meer dan een week geleden bijgewerkt

Je stuurt een reply op een mail die uit Carerix afkomstig is. Bij controle blijkt dat dit bericht niet in Carerix terecht komt. Wel krijg je een automatische reactie waarin staat dat het bericht is geweigerd. Hierin tref je onderstaande melding aan:
"Diagnostic Code:smtp; 554 (Service unavailable; [xxx.xxx.xxx.xxx] blocked usingdnsbl.sorbs.net, reason: Spam Received See:http://www.sorbs.net/lookup.shtml?xxx.xxx.xxx.xxx) "

Opmerking: Hotmail vermeldt niet de exacte oorzaak van het probleem, maar geeft alleen een "Delivery Status Notification (Failure)".

Oorzaak

Jouw e-mail server (met ip-nummer xxx.xxx.xxx.xxx) staat op de SORBS "blacklist", omdat de server spam heeft verstuurd. Om de hoeveelheid spam te reduceren, wordt geen e-mail geaccepteerd van servers die (ook) spam kunnen versturen.

Oplossing 1

Neem contact op met jouw service provider: Hij moet de mail server beter beveiligen, en vervolgens een verzoek indienen bij SORBS om de server van de lijst te halen. Stuur bij dit verzoek de oorspronkelijke foutmelding mee. Dit proces kan enige dagen duren.

Oplossing 2

Maak je gebruik van een "openbare" dienst, zoals Hotmail of Google-mail, dan is bovenstaande geen optie. In dit geval is het alternatief om de e-mail te versturen vanaf een ander account.


____
Labels: UD-1655

Was dit een antwoord op uw vraag?