U gebruikt een mailclient zoals Outlook en ontvangt daarin e-mail op "uwnaam@klantnaam.nl" U wilt deze e-mail ook in Carerix aan laten komen. Daartoe heeft u de stappen doorlopen zoals aangegeven op de wikipagina E-mail instellingen. Toch ontvangt u foutmeldingen (e-mail bounces) en vraagt u zich af wat er misgaat.
Oorzaak
U gebruikt niet het Carerix E-mail adres.
Achtergrond
Iedere gebruiker binnen Carerix heeft 2 mailadressen:
Een POP/IMAP e-mailadres: uwnaam@klantnaam.nl
Een Carerix E-mail adres: inlognaam@klantnaam.mail.carerix.net
Het Carerix E-mail adres is per definitie: inlognaam@klantnaam.mail.carerix.net .
Mail gestuurd naar ieder ander adres zal wellicht aankomen in een mailprogramma als Outlook, maar niet in Carerix.
Oplossing
Stuur e-mail naar inognaam@klantnaam.mail.carerix.net
Stel: Uw gebruikersnaam (= inlognaam) is "jandevries" en uw klantnaam is "devriesrecruitment".
Het correcte Carerix E-mail adres is dan: jandevries@devriesrecruitment.mail.carerix.net
Opmerkingen
Houd er rekening mee dat het e-mail adres verandert als de inlognaam wordt aangepast.
Stel: U verandert uw gebruikersnaam van "jandevries" naar "jdevries".
Het adres jandevries@devriesrecruitment.mail.carerix.net werkt dan niet meer.
Het correcte adres is dan jdevries@devriesrecruitment.mail.carerix.net