Introductie
Je ontvangt sollicitaties via je website.
Jij of je sollicitanten ontvangen een foutmelding of de gegevens van een sollicitant zijn niet of niet correct opgenomen in de database.
Oorzaak
Er zijn 3 (mogelijke) oorzaken.
De website bevat het probleem;
De koppeling website met Carerix bevat het probleem;
De informatie die Carerix teruggeeft is niet correct, zodat de koppeling niet werkt.
Oplossing
Voor 1 en 2 moet worden gemeld bij de webbouwer van de website.
Immers, Carerix is niet verantwoordelijk voor website bouw of de implementatie van de portal. Wij ondersteunen webbouwer met de technische documentatie.
Punt 3: Dit duidt op een technisch probleem van de XML interface.In deze situatie vraag je de webbouwer het volgende te doen:
Een e-mail sturen naar de Carerix Support Team. Deze e-mail bevat een duidelijke (reproduceerbare) technische omschrijving van fout of probleem, inclusief request en response.
Tips
Vraag je webbouwer om jou in de cc te zetten bij communicatie met Carerix Support.
Houd er rekening mee dat Carerix geen ondersteuning biedt bij de bouw van de website of het opzetten van de koppeling.
Deze dienstverlening wordt verzorgd door onze implementatiepartners.
Voor de WordPress plugin is dat M440.
Informeer bij jouw Customer succes manager naar de mogelijkheden.
Labels : UD-1836